Bereitstellen von Jamf Plattformprodukten mit Jamf Pro zum Verbinden, Verwalten und Schützen von Mac Computern, 10.28.0 oder neuer